Light - Test Incident – Incident details
Report an issue
Get updates
Email
SMS
Slack
Microsoft Teams
Discord
Google Chat
Webhook
RSS
Atom
API
Report an issue
Get updates
Dark mode
Third Party: Fly.io → Application Hosting → SJC - Sunnyvale, California (US) experiencing partial outage
Test Incident
Resolved
Operational
Started over 2 years ago
January 20, 2024
Lasted less than a minute
January 20, 2024
4:34
4:34 AM
UTC
Affected
API
Operational from 4:34 AM to 4:34 AM
api.light.so
Operational from 4:34 AM to 4:34 AM
Updates
Resolved
January 20, 2024 at 4:34 AM
UTC
Resolved
January 20, 2024 at 4:34 AM
UTC
This incident has been resolved.
UTC
UTC
UTC